2024-04-17 14:35 CEST

View Revisions: Issue #2541

Summary 0002541: installation not possible due original installer doesn't run
Revision 2012-02-16 16:26 by Wepl
Description GameVersion: unknown
SlaveVersion: latest

ich habe ein kleines Problem mit Amberstar,
es gibt zwar einen Slave, dieser setzt aber voraus,
dass Amberstar voher mit dem mitgelieferten Installer installiert wird.
Und genau hier liegt das Problem, da es leider unmöglich erscheint,
den Installer auf einem A1200/Blizzard 1230 zum Laufen zu bewegen :(
Wäre ein neuer Slave möglich??? Es wäre wirklich schade,
wenn eins der besten Rollenspiele überhaupt, nicht mehr speilbar ist
Revision 2012-02-16 16:21 by Wepl
Description GameVersion: unknown
SlaveVersion: latest

ich habe ein kleines Problem mit Amberstar,
es gibt zwar einen Slave, dieser setzt aber voraus,
dass Amberstar voher mit dem mitgelieferten Installer installiert wird.
Und genau hier liegt das Problem, da es leider unmöglich erscheint,
den Installer auf einem A1200/Blizzard 1230 zum Laufen zu bewegen :(
Wäre ein neuer Slave möglich??? Es wäre wirklich schade,
wenn eins der besten Rollenspiele überhaupt, nicht mehr speilbar ist